<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>How to recognize sexual abuse in marriage - BYU-I Scroll</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://byuicomm.org/byuiscroll/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to recognize sexual abuse in marriage - BYU-I Scroll" />
	<meta property="og:description" content="Five warning signs of sexual abuse in marriage and how to get help." />
	<meta property="og:url" content="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/" />
	<meta property="og:site_name" content="BYU-I Scroll" />
	<meta property="article:publisher" content="https://www.facebook.com/byuiscroll/?hc_ref=ARTSyragAUBEehWuQMPLj7Bz0few-vQqqgl0e5PA-suWJpvlLa3i0DlFiDwnW2h68jk&amp;amp%3bamp%3bfref=nf" />
	<meta property="article:published_time" content="2021-07-30T20:45:37+00:00" />
	<meta property="article:modified_time" content="2021-07-30T20:47:29+00:00" />
	<meta property="og:image" content="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="684" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Janai Smith" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://byuicomm.org/byuiscroll/#website","url":"https://byuicomm.org/byuiscroll/","name":"BYU-I Scroll","description":"BYU-Idaho - Student Media","potentialAction":[{"@type":"SearchAction","target":"https://byuicomm.org/byuiscroll/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#primaryimage","inLanguage":"en-US","url":"https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg","contentUrl":"https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg","width":1024,"height":684,"caption":"Image Credit: Pexels"},{"@type":"WebPage","@id":"https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#webpage","url":"https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/","name":"How to recognize sexual abuse in marriage - BYU-I Scroll","isPartOf":{"@id":"https://byuicomm.org/byuiscroll/#website"},"primaryImageOfPage":{"@id":"https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#primaryimage"},"datePublished":"2021-07-30T20:45:37+00:00","dateModified":"2021-07-30T20:47:29+00:00","author":{"@id":"https://byuicomm.org/byuiscroll/#/schema/person/99a223db890051566bdade8da67aba4b"},"breadcrumb":{"@id":"https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/"]}]},{"@type":"BreadcrumbList","@id":"https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://byuicomm.org/byuiscroll/"},{"@type":"ListItem","position":2,"name":"How to recognize sexual abuse in marriage"}]},{"@type":"Person","@id":"https://byuicomm.org/byuiscroll/#/schema/person/99a223db890051566bdade8da67aba4b","name":"Janai Smith","image":{"@type":"ImageObject","@id":"https://byuicomm.org/byuiscroll/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/66fb3f91a91ccc5c631c51ad0924cfd7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/66fb3f91a91ccc5c631c51ad0924cfd7?s=96&d=mm&r=g","caption":"Janai Smith"},"url":"https://byuicomm.org/byuiscroll/author/janai-smith/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BYU-I Scroll &raquo; Feed" href="https://byuicomm.org/byuiscroll/feed/" />
<link rel="alternate" type="application/rss+xml" title="BYU-I Scroll &raquo; Comments Feed" href="https://byuicomm.org/byuiscroll/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/byuicomm.org\/byuiscroll\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- byuicomm.org/byuiscroll is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='quads-style-css-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.17' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/useanyfont/uaf.css?ver=1627705922' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://byuicomm.org/byuiscroll/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://byuicomm.org/byuiscroll/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.17' id='tp-tools-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.17' id='revmin-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60a43f8a49fa6500183f547a' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/brightcove-video-library/brightcove-functions.js?ver=5.7.2' id='bc_front_end-js'></script>
<link rel="https://api.w.org/" href="https://byuicomm.org/byuiscroll/wp-json/" /><link rel="alternate" type="application/json" href="https://byuicomm.org/byuiscroll/wp-json/wp/v2/posts/199500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://byuicomm.org/byuiscroll/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://byuicomm.org/byuiscroll/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://byuicomm.org/byuiscroll/?p=199500' />
<link rel="alternate" type="application/json+oembed" href="https://byuicomm.org/byuiscroll/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbyuicomm.org%2Fbyuiscroll%2Fhow-to-recognize-sexual-abuse-in-marriage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://byuicomm.org/byuiscroll/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbyuicomm.org%2Fbyuiscroll%2Fhow-to-recognize-sexual-abuse-in-marriage%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.gbyuisc-1 {  margin: 0 auto; }
	.gbyuisc-3 {  margin: 0 auto; }
	.gbyuisc-5 {  margin: 0 auto; }
	.gbyuisc-7 { margin:10px 0px 10px 0px; }
	.gbyuisc-9 { margin:10px 0px 10px 0px; }
	.gbyuisc-11 { margin:10px 0px 10px 0px; }
	.gbyuisc-14 { margin:10px 0px 10px 0px; }
	.gbyuisc-16 { margin:10px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fe854d62da","wpRestUrl":"https:\/\/byuicomm.org\/byuiscroll\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/byuicomm.org\/byuiscroll\/wp-admin\/","wpRestNonce":"fe854d62da","wpRestUrl":"https:\/\/byuicomm.org\/byuiscroll\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.17 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>

<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F7DQD4');</script>

<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://byuicomm.org/byuiscroll/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://byuicomm.org/byuiscroll/category/features/",
                    "name": "Features"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/",
                    "name": "How to recognize sexual abuse in marriage"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2019/06/cropped-Untitled-1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2019/06/cropped-Untitled-1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2019/06/cropped-Untitled-1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2019/06/cropped-Untitled-1-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-199500 single-format-standard td-standard-pack how-to-recognize-sexual-abuse-in-marriage global-block-template-1 single_template wpb-js-composer js-comp-ver-6.2.0 vc_responsive aa-prefix-advads-  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2017-divi-menu-container"><ul id="menu-2017-divi-menu" class="td-mobile-main-menu"><li id="menu-item-156273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-156273"><a href="https://byuicomm.org/byuiscroll/category/campus/">Campus</a></li>
<li id="menu-item-156275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156275"><a href="https://byuicomm.org/byuiscroll/category/news/">News</a></li>
<li id="menu-item-160172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160172"><a href="https://byuicomm.org/byuiscroll/category/features/">Features</a></li>
<li id="menu-item-156276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156276"><a href="https://byuicomm.org/byuiscroll/category/opinion/">Opinion</a></li>
<li id="menu-item-156277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156277"><a href="https://byuicomm.org/byuiscroll/category/photo/">Photo</a></li>
<li id="menu-item-160173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160173"><a href="https://byuicomm.org/byuiscroll/category/projects/">Projects</a></li>
<li id="menu-item-180931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180931"><a href="https://byuicomm.org/byuiscroll/about/">About</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://byuicomm.org/byuiscroll/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://byuicomm.org/byuiscroll/">
                <img src="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/05/scroll-logo-300x95-1.png" alt=""/>
                <span class="td-visual-hidden">BYU-I Scroll</span>
            </a>
            </div>
    <div class="menu-2017-divi-menu-container"><ul id="menu-2017-divi-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-156273"><a href="https://byuicomm.org/byuiscroll/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156275"><a href="https://byuicomm.org/byuiscroll/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-160172"><a href="https://byuicomm.org/byuiscroll/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156276"><a href="https://byuicomm.org/byuiscroll/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156277"><a href="https://byuicomm.org/byuiscroll/category/photo/">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160173"><a href="https://byuicomm.org/byuiscroll/category/projects/">Projects</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180931"><a href="https://byuicomm.org/byuiscroll/about/">About</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://byuicomm.org/byuiscroll/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://byuicomm.org/byuiscroll/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Features" class="entry-crumb" href="https://byuicomm.org/byuiscroll/category/features/">Features</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">How to recognize sexual abuse in marriage</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-199500" class="post-199500 post type-post status-publish format-standard has-post-thumbnail category-features tag-consent tag-divorce tag-domestic-abuse tag-emotional-abuse tag-marriage tag-relationships tag-sexual-abuse" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://byuicomm.org/byuiscroll/category/features/">Features</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">How to recognize sexual abuse in marriage</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://byuicomm.org/byuiscroll/author/janai-smith/">Janai Smith</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T14:45:37-06:00" >July 30, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-199500">76</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbyuicomm.org%2Fbyuiscroll%2Fhow-to-recognize-sexual-abuse-in-marriage%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+to+recognize+sexual+abuse+in+marriage&url=https%3A%2F%2Fbyuicomm.org%2Fbyuiscroll%2Fhow-to-recognize-sexual-abuse-in-marriage%2F&via=BYU-I+Scroll">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/&amp;media=https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg&description=How+to+recognize+sexual+abuse+in+marriage">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=How+to+recognize+sexual+abuse+in+marriage %0A%0A https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg" data-caption="Image Credit: Pexels"><img width="696" height="465" class="entry-thumb td-modal-image" src="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-696x465.jpg" srcset="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-696x465.jpg 696w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-300x200.jpg 300w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg 1024w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-768x513.jpg 768w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-1536x1025.jpg 1536w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-2048x1367.jpg 2048w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-150x100.jpg 150w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-600x401.jpg 600w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-1068x713.jpg 1068w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-1920x1282.jpg 1920w, https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-629x420.jpg 629w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Abuse.jpg"/></a><figcaption class="wp-caption-text">Image Credit: Pexels</figcaption></figure></div>
            <!-- content --><p>Written by Janai Smith and Jacquelyn Birkeland</p>
<p><i>Note: The name of the student has been changed for safety reasons. &#8220;Katie&#8221; is used in replace of the student&#8217;s real name.</i></p>
<p>Katie, a former BYU-Idaho student, did not know the man she had just married.</p>
<p>&#8220;He was like a new person before we even left the temple parking lot,&#8221; Katie said. &#8220;I was terrified of the commitment I had made because I had never seen that side of him in the two years we were together.&#8221;</p>
<p>Katie&#8217;s new husband seemingly changed overnight. From a caring boyfriend and best friend of two years, he suddenly became a controlling and manipulative husband. During their one-year marriage, he abused Katie emotionally, verbally and sexually.</p>
<p>Unfortunately, Katie isn&#8217;t the only woman who has suffered from sexual abuse within her marriage.</p>
<p>According to a <a href="https://pubmed.ncbi.nlm.nih.gov/14697124/" target="_blank" rel="nofollow noopener">r</a><a href="https://pubmed.ncbi.nlm.nih.gov/14697124/" target="_blank" rel="nofollow noopener">esearch study published on the National Library of Medicine,</a> between 14 and 25% of women are sexually abused by intimate partners and marital rape is the most underreported form of sexual assault.</p>
<p>The same study also found that women who are sexually abused by intimate partners suffer long-lasting physical and mental health problems. These women even have higher rates of depression and anxiety than women who were raped by a non-intimate partner.</p>
<p>According to a different <a href="https://vawnet.org/material/marital-rape-new-research-and-directions" target="_blank" rel="nofollow noopener">research study</a><a href="https://vawnet.org/material/marital-rape-new-research-and-directions" target="_blank" rel="nofollow noopener"> by VAWnet</a>, &#8220;Approximately 10-14% of married women are raped by their husbands in the United States. Approximately one-third of women report having &#8216;unwanted sex&#8217; with their partners.&#8221;</p>
<p>One of the biggest issues surrounding sexual abuse in marriage is the lack of information. Many women in sexually abusive situations don&#8217;t understand what is happening until the abuse has progressed and become extremely damaging.</p>
<p>&#8220;I had no idea what was happening to me until I was completely out of the relationship and I realized I had a lot of sexual trauma that was very scarring,&#8221; Katie said. &#8220;I didn&#8217;t know that I fit into the category of marital rape until I went to a psychiatrist who specializes in women&#8217;s PTSD. As I told her that I would just agree to have sex with (my husband) because I knew I would get shunned or he was going to be incredibly upset &#8230; she looked at me and was like, &#8216;That&#8217;s rape. That is marital rape.'&#8221;</p>
<p>When a couple gets married, the lines regarding sexual abuse get blurred. Sacrifice and compromise is a healthy part of marriage in many situations, but at what point does the situation become abusive? Recognizing the difference between compromise and force can be difficult to distinguish.</p>
<p>VAWnet also states that marital rape was not a crime in all 50 states until 1993. There are still 30 states that give some exemptions to husbands in rape prosecution. In many of the 30 states, &#8220;a husband is exempt when he does not have to use force because his wife is most vulnerable (e.g., she is mentally or physically impaired, unconscious, asleep, etc.) and is unable to consent.&#8221;</p>
<p>The study goes on to say women who are raped by a spouse are likely to be raped 20 or more times.</p>
<p>Idaho didn&#8217;t update its marital rape law until April 8 of this year.</p>
<p>&#8220;Sex isn&#8217;t something that is very openly talked about in our community and I think that is something that really should change,&#8221; Katie said. &#8220;I grew up in a family where we were pretty open about that and even then, we still didn&#8217;t know what was going on.&#8221;</p>
<p>According to the <a href="https://www.who.int/health-topics/sexual-health#tab=tab_1" target="_blank" rel="nofollow noopener">World Health Organization</a>, having sexual health is related to receiving comprehensive and good information about sex, as well as a knowledge of the risks involved and vulnerabilities one may face.</p>
<p>One way to help prevent sexually abusive marriages is to teach people how to recognize when a relationship begins to become unhealthy. What are the warning signs? What does it look like?</p>
<p>Sexual abuse in marriage can look like many different things:</p>
<h2>1. Intimacy starvation</h2>
<p>Intimacy starvation is when a narcissistic partner starves their partner of intimacy and the only time they feel intimate is during sex. Step one of this process is typically isolation. They are told no one will love them and the only time they feel intimate or loved is when they are having sex with their partner.</p>
<p>Intimacy starvation can look like touch deprivation. This is when a spouse may withhold hugs, holding hands or kisses. It may mean that the only time they touch is during sex. Touch deprivation can include <a href="https://www.healthline.com/health/touch-starved#signs-to-watch-for" target="_blank" rel="nofollow noopener">symptoms</a> such as feelings of depression, anxiety, difficulty sleeping and stress.</p>
<p>According to <a href="https://www.medicalnewstoday.com/articles/touch-starved" target="_blank" rel="nofollow noopener">Medical News Today</a>, research shows that physical touch helps humans feel comfort, security and satisfaction. Without touch, it can result in the symptoms mentioned above.</p>
<h2>2. Emotional abuse</h2>
<p>Emotional abuse is often linked to sexual abuse. <a href="https://www.verywellmind.com/identify-and-cope-with-emotional-abuse-4156673" target="_blank" rel="nofollow noopener">Emotional abuse</a> is a way to control a partner through emotional manipulation. This can make a partner feel embarrassment, shame, blame, guilt and criticism. This abuse can have lasting effects on a person&#8217;s mental health and self-esteem.</p>
<p>&nbsp;</p>
<p>&#8220;(My husband) started asking for really inappropriate things and he would compare me to pornography,&#8221; Katie said. &#8220;He would have me sit down and watch it with him and analyze my body versus the girls he would see on TV and asked me why I didn&#8217;t look like them, why I didn&#8217;t act like them, why I wasn&#8217;t like them.&#8221;</p>
<p>Katie first reported how she felt to her family because she didn&#8217;t understand what she was going through. She only knew she was depressed. The first indicator to her was that she stopped undressing around her husband, she also couldn&#8217;t change in front of him because she felt ashamed and embarrassed. These are some of the effects of emotional abuse.</p>
<p>Throughout the relationship, Katie thought she was being selfish by not having sex with her husband. In a loving and healthy relationship, a partner doesn&#8217;t feel forced into having sex because of shame and guilt. Feelings of shame and guilt aren&#8217;t normal and can be indicators of sexual or emotional abuse.</p>
<h2>3. Threats and punishments</h2>
<p>Katie referred to one instance where her husband molested her. She had told him that she appreciated the gesture but she wasn&#8217;t feeling comfortable with it in the moment. When she told him this, he shunned her for three days.</p>
<p>&#8220;It was like I didn&#8217;t exist,&#8221; she said.</p>
<p>If an intimate partner, whether the man or the woman, threatens to withhold sex for any reason, demands sex or makes threats if you don&#8217;t have sex, it is recommended to find outside help.</p>
<p>&#8220;Anytime that you&#8217;re using intimacy as a form of power, whether it&#8217;s withholding or demanding, that&#8217;s not healthy,&#8221; said Emily Brumbaugh, a sexual assault support counselor at BYU-I.</p>
<p>In Katie&#8217;s case, her husband threatened her with isolation and neglect if she didn&#8217;t have sex with him when he wanted it.</p>
<h2>4. Lack of consent (emotional and verbal)</h2>
<p>&#8220;If I could say one statement to the world about this, it would be that verbal consent is not emotional consent,&#8221; Katie said.</p>
<p>One of the biggest misunderstandings about sexual abuse is the need to verbally say &#8220;no.&#8221; However, a woman doesn&#8217;t have to say &#8220;no&#8221; for it to be marital rape.</p>
<p>According to <a href="https://www.psychologytoday.com/us/blog/the-compassion-chronicles/202003/intimate-partner-sexual-assault" target="_blank" rel="nofollow noopener">Psychology Today</a>, plenty of women today believe it is their duty as a wife to have sex whenever and however their husband wants. This obligation can lead women to deny they were raped by a spouse.</p>
<p>&#8220;What I see a lot in therapy is that there&#8217;s this misconception that marriage is a free pass,&#8221; said Leisa Watkins, a marriage and family therapist. &#8220;It&#8217;s not. You&#8217;re still in charge of your own temple; you&#8217;re in charge of your own body. You don&#8217;t give that up at marriage. Just because you said &#8216;I do,&#8217; or just because you consented to a marriage. You&#8217;re still in charge of keeping that temple.&#8221;</p>
<p>She continued, &#8220;Rape is rape. Within the marriage or outside of the marriage, it is a violation of the body without person&#8217;s consent.&#8221;</p>
<p>A common misconception is that in order for sexual acts to be considered rape, some form of physical force needs to be involved, but many cases don&#8217;t look like that. Marital rape involves verbal and emotional manipulation. Just because someone doesn&#8217;t say &#8220;no&#8221; doesn&#8217;t mean that it is not rape.</p>
<p>&#8220;I said yes because I felt like I could not say no,&#8221; Katie said. &#8220;I knew that wasn&#8217;t an option unless I accepted the consequences &#8230; so I said yes. But, that doesn&#8217;t mean emotionally I was saying &#8216;yes&#8217; so I still had to process that as rape.&#8221;</p>
<p>For more information about what consent looks like and ways to help prevent miscommunication in marriage, read the <i>Scroll</i> article, &#8220;<a href="https://byuicomm.org/byuiscroll/marriage-consent/" target="_blank" rel="nofollow noopener">Marriage </a><a href="https://byuicomm.org/byuiscroll/marriage-consent/" target="_blank" rel="nofollow noopener">≠ </a><a href="https://byuicomm.org/byuiscroll/marriage-consent/" target="_blank" rel="nofollow noopener">Consent</a>&#8220;.</p>
<h2>5. Being objectified</h2>
<p>We should never make an intimate partner feel like an object.</p>
<p>&#8220;Anytime someone&#8217;s treating somebody like an object instead of a person, that&#8217;s probably your biggest red flag,&#8221; Brumbaugh said. &#8220;If we&#8217;re treating individuals as individuals with dynamic feelings and emotions and all of those rich things that make us alive over an object, then we&#8217;re in a much better spot.&#8221;</p>
<p>According to a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6917605/" target="_blank" rel="nofollow noopener">research study by Frontiers in Psychology</a>, sexual objectification has been studied for over 20 years and it has a negative effect on women&#8217;s health, motivations, affections, and cognitive, behavioral and social spheres.</p>
<h2>How to get help</h2>
<p>If you have experienced any of these warning signs in your marriage, don&#8217;t be afraid to get help.</p>
<p>The BYU-I Counseling Center has a list of both on-campus and local <a href="https://www.byui.edu/counseling-center/additional-information/sexual-assault/assault-victim-resources" target="_blank" rel="nofollow noopener">resources</a> you can go to. You may also want to seek help from family, friends, support groups or your bishop.</p>
<p>The <a href="https://familycrisiscenter.wixsite.com/familycrisiscenter" target="_blank" rel="nofollow noopener">Family Crisis Center </a>in Rexburg has a 24-hour crisis line you can call during an emergency. You can also set up an appointment to speak with a counselor or therapist.</p>
<p>RAINN, the National Sexual Assault Hotline, offers <a href="https://hotline.rainn.org/online?_ga=2.191951530.143180613.1625164680-521858981.1590703638" target="_blank" rel="nofollow noopener">help</a> through a safe and private hotline where people can talk with support specialists through online messaging or over the phone. You can call them at 1-800-656-4673.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://byuicomm.org/byuiscroll/tag/consent/">consent</a></li><li><a href="https://byuicomm.org/byuiscroll/tag/divorce/">Divorce</a></li><li><a href="https://byuicomm.org/byuiscroll/tag/domestic-abuse/">domestic abuse</a></li><li><a href="https://byuicomm.org/byuiscroll/tag/emotional-abuse/">emotional abuse</a></li><li><a href="https://byuicomm.org/byuiscroll/tag/marriage/">marriage</a></li><li><a href="https://byuicomm.org/byuiscroll/tag/relationships/">relationships</a></li><li><a href="https://byuicomm.org/byuiscroll/tag/sexual-abuse/">sexual abuse</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbyuicomm.org%2Fbyuiscroll%2Fhow-to-recognize-sexual-abuse-in-marriage%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+to+recognize+sexual+abuse+in+marriage&url=https%3A%2F%2Fbyuicomm.org%2Fbyuiscroll%2Fhow-to-recognize-sexual-abuse-in-marriage%2F&via=BYU-I+Scroll">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/&amp;media=https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg&description=How+to+recognize+sexual+abuse+in+marriage">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=How+to+recognize+sexual+abuse+in+marriage %0A%0A https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/">Finding an identity after growing up in a Russian orphanage</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://byuicomm.org/byuiscroll/author/janai-smith/"><img alt='' src='https://secure.gravatar.com/avatar/66fb3f91a91ccc5c631c51ad0924cfd7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/66fb3f91a91ccc5c631c51ad0924cfd7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://byuicomm.org/byuiscroll/author/janai-smith/">Janai Smith</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Janai Smith"></span><meta itemprop="datePublished" content="2021-07-30T14:45:37-06:00"><meta itemprop="dateModified" content="2021-07-30T14:47:29-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/05/scroll-logo-300x95-1.png"></span><meta itemprop="name" content="BYU-I Scroll"></span><meta itemprop="headline " content="How to recognize sexual abuse in marriage"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-scaled.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="684"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_214 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_214" ><script>var block_tdi_2_214 = new tdBlock();
block_tdi_2_214.id = "tdi_2_214";
block_tdi_2_214.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_214","td_column_number":3,"live_filter_cur_post_id":199500,"live_filter_cur_post_author":"18793","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_214","tdc_css_class_style":"tdi_2_214_rand_style"}';
block_tdi_2_214.td_column_number = "3";
block_tdi_2_214.block_type = "td_block_related_posts";
block_tdi_2_214.post_count = "3";
block_tdi_2_214.found_posts = "957";
block_tdi_2_214.header_color = "";
block_tdi_2_214.ajax_pagination_infinite_stop = "";
block_tdi_2_214.max_num_pages = "319";
tdBlocksArray.push(block_tdi_2_214);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_fd0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_214" href="#">RELATED ARTICLES</a><a id="tdi_4_f2d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_214" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_214 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/" rel="bookmark" class="td-image-wrap " title="Finding an identity after growing up in a Russian orphanage" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finding an identity after growing up in a Russian orphanage" data-type="image_tag" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/nick-eckman-and-father-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/" rel="bookmark" title="Finding an identity after growing up in a Russian orphanage">Finding an identity after growing up in a Russian orphanage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/inside-the-dreams-of-fidalis-buehler/" rel="bookmark" class="td-image-wrap " title="Inside the dreams of Fidalis Buehler" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inside the dreams of Fidalis Buehler" data-type="image_tag" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/fidalis-buehler-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/inside-the-dreams-of-fidalis-buehler/" rel="bookmark" title="Inside the dreams of Fidalis Buehler">Inside the dreams of Fidalis Buehler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/car-show-drives-into-rexburg/" rel="bookmark" class="td-image-wrap " title="Car show drives into Rexburg" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Car show drives into Rexburg" data-type="image_tag" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/brz-speed-run-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/car-show-drives-into-rexburg/" rel="bookmark" title="Car show drives into Rexburg">Car show drives into Rexburg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_214" data-td_block_id="tdi_2_214"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_214" data-td_block_id="tdi_2_214"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_5_465" class="tdc-zone"><div class="tdc_zone tdi_6_670  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_6_670{
                    min-height: 0;
                }
</style><div id="tdi_7_6b1" class="tdc-row stretch_row"><div class="vc_row tdi_8_210  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_8_210{
                    min-height: 0;
                }.tdi_8_210,
				.tdi_8_210 .tdc-columns{
				    display: block;
				}.tdi_8_210 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_8_210{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_8_210 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_8_210{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_210{
padding-top:44px !important;
}
}

</style>
<div class="tdi_7_6b1_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_7_6b1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/05/footer_bg-scaled.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_7_6b1_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_10_245  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_245{
                    vertical-align: baseline;
                }.tdi_10_245 .wpb_wrapper,
				.tdi_10_245 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10_245 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_10_245 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_12_05d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_05d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_12_05d,
				.tdi_12_05d .tdc-inner-columns{
				    display: block;
				}.tdi_12_05d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_14_b5c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_b5c{
                    vertical-align: baseline;
                }.tdi_14_b5c .wpb_wrapper,
				.tdi_14_b5c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_b5c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_15_525 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_15_525" >
<style>
.td-theme-wrap .tdi_15_525 .td-block-title > *,
            .td-theme-wrap .tdi_15_525 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_15_525 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_15_525 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_15_525 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_15_525 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_15_525 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_15_525 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_15_525 .td_quote_on_blocks,
            .td-theme-wrap .tdi_15_525 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_15_525 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_15_525 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_15_525 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_15_525 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_15_525 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_15_525 .td-read-more a,
            .td-theme-wrap .tdi_15_525 .td-weather-information:before,
            .td-theme-wrap .tdi_15_525 .td-weather-week:before,
            .td-theme-wrap .tdi_15_525 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_15_525 .td-post-category,
            .td-theme-wrap .tdi_15_525 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_525{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_525{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_15_525 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/" rel="bookmark" class="td-image-wrap " title="How to recognize sexual abuse in marriage" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/" rel="bookmark" title="How to recognize sexual abuse in marriage">How to recognize sexual abuse in marriage</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://byuicomm.org/byuiscroll/category/features/" class="td-post-category">Features</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://byuicomm.org/byuiscroll/author/janai-smith/">Janai Smith</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T14:45:37-06:00" >July 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Five warning signs of sexual abuse in marriage and how to get help.</div>
                    
                    <div class="td-read-more">
                        <a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/" rel="bookmark" class="td-image-wrap " title="Finding an identity after growing up in a Russian orphanage" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/nick-eckman-and-father-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/" rel="bookmark" title="Finding an identity after growing up in a Russian orphanage">Finding an identity after growing up in a Russian orphanage</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://byuicomm.org/byuiscroll/category/features/" class="td-post-category">Features</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://byuicomm.org/byuiscroll/author/mikayla-smith/">Mikayla Smith</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-29T20:36:36-06:00" >July 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nick Eckman shares how he found purpose and belonging after being adopted from an orphanage in Russia.</div>
                    
                    <div class="td-read-more">
                        <a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/" rel="bookmark" class="td-image-wrap " title="Devotional cover: Seeking God&#8217;s light" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/taunya-hansen-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/" rel="bookmark" title="Devotional cover: Seeking God&#8217;s light">Devotional cover: Seeking God&#8217;s light</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://byuicomm.org/byuiscroll/category/campus/" class="td-post-category">Campus</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://byuicomm.org/byuiscroll/author/ellie-perkins/">Ellie Perkins</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T16:58:07-06:00" >July 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">In her devotional address, Taunya Hansen spoke about the light of Christ and gave 3 suggestions on ways to better seek and receive His light.</div>
                    
                    <div class="td-read-more">
                        <a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_17_70e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17_70e{
                    vertical-align: baseline;
                }.tdi_17_70e .wpb_wrapper,
				.tdi_17_70e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_70e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_18_44c td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_18_44c" >
<style>
.td-theme-wrap .tdi_18_44c .td-block-title > *,
            .td-theme-wrap .tdi_18_44c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18_44c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18_44c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_18_44c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_18_44c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_18_44c .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_18_44c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18_44c .td_quote_on_blocks,
            .td-theme-wrap .tdi_18_44c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18_44c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18_44c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18_44c .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_18_44c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18_44c .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_18_44c .td-read-more a,
            .td-theme-wrap .tdi_18_44c .td-weather-information:before,
            .td-theme-wrap .tdi_18_44c .td-weather-week:before,
            .td-theme-wrap .tdi_18_44c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18_44c .td-post-category,
            .td-theme-wrap .tdi_18_44c .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_44c{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18_44c{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_18_44c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/" rel="bookmark" class="td-image-wrap " title="How to recognize sexual abuse in marriage" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/Abuse-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/" rel="bookmark" title="How to recognize sexual abuse in marriage">How to recognize sexual abuse in marriage</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://byuicomm.org/byuiscroll/category/features/" class="td-post-category">Features</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://byuicomm.org/byuiscroll/author/janai-smith/">Janai Smith</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T14:45:37-06:00" >July 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Five warning signs of sexual abuse in marriage and how to get help.</div>
                    
                    <div class="td-read-more">
                        <a href="https://byuicomm.org/byuiscroll/how-to-recognize-sexual-abuse-in-marriage/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/" rel="bookmark" class="td-image-wrap " title="Finding an identity after growing up in a Russian orphanage" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/nick-eckman-and-father-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/" rel="bookmark" title="Finding an identity after growing up in a Russian orphanage">Finding an identity after growing up in a Russian orphanage</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://byuicomm.org/byuiscroll/category/features/" class="td-post-category">Features</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://byuicomm.org/byuiscroll/author/mikayla-smith/">Mikayla Smith</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-29T20:36:36-06:00" >July 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nick Eckman shares how he found purpose and belonging after being adopted from an orphanage in Russia.</div>
                    
                    <div class="td-read-more">
                        <a href="https://byuicomm.org/byuiscroll/finding-an-identity-after-growing-up-in-a-russian-orphanage/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/" rel="bookmark" class="td-image-wrap " title="Devotional cover: Seeking God&#8217;s light" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/07/taunya-hansen-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/" rel="bookmark" title="Devotional cover: Seeking God&#8217;s light">Devotional cover: Seeking God&#8217;s light</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://byuicomm.org/byuiscroll/category/campus/" class="td-post-category">Campus</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://byuicomm.org/byuiscroll/author/ellie-perkins/">Ellie Perkins</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T16:58:07-06:00" >July 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">In her devotional address, Taunya Hansen spoke about the light of Christ and gave 3 suggestions on ways to better seek and receive His light.</div>
                    
                    <div class="td-read-more">
                        <a href="https://byuicomm.org/byuiscroll/devotional-cover-seeking-gods-light/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_20_0d4  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20_0d4{
                    vertical-align: baseline;
                }.tdi_20_0d4 .wpb_wrapper,
				.tdi_20_0d4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_0d4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_21_460 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_21_460" >
<style>
.td-theme-wrap .tdi_21_460 .td-block-title > *,
            .td-theme-wrap .tdi_21_460 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_21_460 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_21_460 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_21_460 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_21_460 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_21_460 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_21_460 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_21_460 .td_quote_on_blocks,
            .td-theme-wrap .tdi_21_460 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_21_460 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_21_460 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_21_460 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_21_460 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_21_460 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_21_460 .td-read-more a,
            .td-theme-wrap .tdi_21_460 .td-weather-information:before,
            .td-theme-wrap .tdi_21_460 .td-weather-week:before,
            .td-theme-wrap .tdi_21_460 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_21_460 .td-post-category,
            .td-theme-wrap .tdi_21_460 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_460{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_460 .td-cat-name{
					color: #ffffff;
				}.tdi_21_460 .td-cat-no{
					color: #ffffff;
				}.tdi_21_460 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_21_460 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_21_460 .td-block-title a,
				.tdi_21_460 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_21_460 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://byuicomm.org/byuiscroll/category/campus/"><span class="td-cat-name">Campus</span><span class="td-cat-no">8065</span></a></li><li><a href="https://byuicomm.org/byuiscroll/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">3461</span></a></li><li><a href="https://byuicomm.org/byuiscroll/category/opinion/"><span class="td-cat-name">Opinion</span><span class="td-cat-no">1250</span></a></li><li><a href="https://byuicomm.org/byuiscroll/category/features/"><span class="td-cat-name">Features</span><span class="td-cat-no">958</span></a></li><li><a href="https://byuicomm.org/byuiscroll/category/photo/"><span class="td-cat-name">Photo</span><span class="td-cat-no">379</span></a></li><li><a href="https://byuicomm.org/byuiscroll/category/projects/"><span class="td-cat-name">Projects</span><span class="td-cat-no">97</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_23_bd6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_bd6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23_bd6,
				.tdi_23_bd6 .tdc-inner-columns{
				    display: block;
				}.tdi_23_bd6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_25_61d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_61d{
                    vertical-align: baseline;
                }.tdi_25_61d .wpb_wrapper,
				.tdi_25_61d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_61d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_61d{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_27_24b  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_24b{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_29_bdd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_bdd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_29_bdd,
				.tdi_29_bdd .tdc-inner-columns{
				    display: block;
				}.tdi_29_bdd .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_bdd{
padding-bottom:30px !important;
}

.tdi_29_bdd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_bdd{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_31_664  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_664{
                    vertical-align: baseline;
                }.tdi_31_664 .wpb_wrapper,
				.tdi_31_664 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_664 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_31_664{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_31_664{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_202 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_202" >
<style>

/* inline tdc_css att */

.tdi_32_202{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_202{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32_202{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_202 .tdb-logo-a,
                .tdi_32_202 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_32_202 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_202 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_202 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_202 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_32_202 .tdb-logo-text-title{
                    display: block;
                }.tdi_32_202 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32_202 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://byuicomm.org/byuiscroll/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2021/05/scroll-logo-300x95-1.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_34_0b9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_0b9{
                    vertical-align: baseline;
                }.tdi_34_0b9 .wpb_wrapper,
				.tdi_34_0b9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_0b9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_0b9{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_0b9{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35_426 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_426" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_35_426{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_36_e0a .tdm-title{
					color: #ffffff;
				}.tdi_36_e0a .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_36_e0a"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_a1a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_a1a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37_a1a{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_a1a .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_a1a .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">The Scroll informs, inspires and entertains the BYU-Idaho campus community through daily, multimedia storytelling. 
Our audience.
We reach the student body, university employees and our alumni through multiple channels.
Our production. 
We publish journalism daily that is engaging, useful and newsworthy and that adds value to our readers' lives. 
Our students.
We train our laboratory environment effective researchers, journalists, editors, communicators, multimedia storytellers and writers as future leaders in a changing media landscape.
Our faith. 
We believe BYU-Idaho comprises a unique, religious environment. We support and enhance that environment. We publish content that builds faith in Jesus Christ. 
Our Values. 
We value excellence, innovativeness, truth, humility, liberty, timeliness and fun. We are disciple-leaders.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_6dd tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_6dd" >
<style>

/* inline tdc_css att */

.tdi_38_6dd{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_6dd{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_6dd .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_38_6dd .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_6dd .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:byuicomm@gmail.com">byuicomm@gmail.com</a> (208) 496-3737</p></div></div></div></div><div class="vc_column_inner tdi_40_d6c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40_d6c{
                    vertical-align: baseline;
                }.tdi_40_d6c .wpb_wrapper,
				.tdi_40_d6c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_d6c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40_d6c{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_41_4cb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_4cb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41_4cb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_42_12f .tdm-title{
					color: #ffffff;
				}.tdi_42_12f .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_42_12f"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_43_b46 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_b46" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_43_b46{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_44_3fb .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_44_3fb .tdm-social-item i.td-icon-twitter,
				.tdi_44_3fb .tdm-social-item i.td-icon-linkedin,
				.tdi_44_3fb .tdm-social-item i.td-icon-pinterest,
				.tdi_44_3fb .tdm-social-item i.td-icon-blogger,
				.tdi_44_3fb .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_44_3fb .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_44_3fb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_44_3fb .tdm-social-item i,
				.tds-team-member2 .tdi_44_3fb.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_44_3fb .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_44_3fb.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_44_3fb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_44_3fb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_44_3fb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_3fb .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_44_3fb .tdm-social-item i{
					line-height: 35px;
				}body .tdi_44_3fb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_44_3fb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_44_3fb"><div class="tdm-social-item-wrap"><a href="http://facebook.com/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://facebook.com/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#"  target="_blank" class="tdm-social-text">Flickr</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_45_10f" class="tdc-row stretch_row"><div class="vc_row tdi_46_21f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_46_21f{
                    min-height: 0;
                }.tdi_46_21f,
				.tdi_46_21f .tdc-columns{
				    display: block;
				}.tdi_46_21f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_21f{
position:relative;
}

.tdi_46_21f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_46_21f{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_45_10f_rand_style td-element-style" ><style>
.tdi_45_10f_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_48_111  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48_111{
                    vertical-align: baseline;
                }.tdi_48_111 .wpb_wrapper,
				.tdi_48_111 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_111 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_111 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_49_114 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_114" >
<style>

/* inline tdc_css att */

.tdi_49_114{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_114{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_114 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Newspaper WordPress Theme by TagDiv</p></div></div></div><div class="vc_column tdi_51_6b1  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_51_6b1{
                    vertical-align: baseline;
                }.tdi_51_6b1 .wpb_wrapper,
				.tdi_51_6b1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_6b1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_6b1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_6b1{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_6b1{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_52_c4a td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_52_c4a" >
<style>

/* inline tdc_css att */

.tdi_52_c4a{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_52_c4a { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_52_c4a{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_c4a{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_c4a{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_c4a li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_52_c4a .menu{
					display: flex;
				}.tdi_52_c4a .sub-menu{
					display: none;
				}.tdi_52_c4a ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_52_c4a ul li{
					margin-right: 16px;
				}.tdi_52_c4a ul li:last-child{
					margin-right: 0;
				}.tdi_52_c4a a{
					color: #cccccc;
				}.tdi_52_c4a a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_52_c4a class="td_block_inner td-fix-index"><div class="menu-2017-divi-menu-container"><ul id="menu-2017-divi-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156273"><a href="https://byuicomm.org/byuiscroll/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156275"><a href="https://byuicomm.org/byuiscroll/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160172"><a href="https://byuicomm.org/byuiscroll/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156276"><a href="https://byuicomm.org/byuiscroll/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156277"><a href="https://byuicomm.org/byuiscroll/category/photo/">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160173"><a href="https://byuicomm.org/byuiscroll/category/projects/">Projects</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180931"><a href="https://byuicomm.org/byuiscroll/about/">About</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6104d24c100a0
    -->

    <script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/byuicomm.org\/byuiscroll\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://byuicomm.org/byuiscroll/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/byuicomm.org\/byuiscroll\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://byuicomm.org/byuiscroll/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.1' id='quads-admin-ads-js'></script>
<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F7DQD4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>